Commit a691a529 authored by Romana Pernischova's avatar Romana Pernischova
Browse files

Update README.md

parent 518359e7
......@@ -7,7 +7,7 @@ This repository contains code for the Protégé desktop plugin.
To build and run the plugin, the following items must be installed:
+ Apache's [Maven](http://maven.apache.org/index.html).
+ A Protege distribution (5.0.0 or higher). The Protege 5.2.0 release is [available](http://protege.stanford.edu/products.php#desktop-protege) from the main Protege website.
+ A Protege distribution (5.0.0 or higher). The Protege 5.5.0 release is [available](http://protege.stanford.edu/products.php#desktop-protege) from the main Protege website.
### Build
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment